Palm-Tech Picture Album

Easy Portable Photo Printing

User’s Guide

Version 5.0
February 2007
Copyrights and Trademarks

Palm-Tech Inspector software is the property of PDmB, Inc. and is
Copyright © 1998–2007. All rights reserved.

Palm-Tech Picture Album software is the property of PDmB, Inc. and is
Copyright © 1999–2007. All rights reserved.

Palm-Tech Inspection Designer software is the property of PDmB, Inc. and is
Copyright © 2002–2007. All rights reserved.

Palm-Tech Front Office software is the property of PDmB, Inc. and is
Copyright © 2002–2007. All rights reserved.


Palm-Tech Picture Album software, manual, or portions thereof may not be reproduced
in any form whatsoever (except as allowed for archive purposes) without the written
permission of PDmB, Inc.

Palm-Tech Picture Album is a trademark of PDmB, Inc.

Windows™ is a registered trademark of Microsoft Corporation.

Correspondence concerning Palm-Tech Picture Album should be directed to:

PDmB, Inc.
9600 Colerain Ave., Suite 110
Cincinnati, OH 45251
513-522-7362
e-mail info@palm-tech.com
support inquiries go to
support@palm-tech.com
Palm-Tech Picture Album software and manual are licensed property of PDmB, Inc. Use of the software indicates your acceptance of the following END USER LICENSE AGREEMENT.

END USER LICENSE AGREEMENT

CAREFULLY READ THE FOLLOWING LICENSE AGREEMENT. BY INSTALLING THE PROGRAM YOU ARE CONSENTING TO BE BOUND BY AND ARE BECOMING A PARTY TO THIS AGREEMENT. IF YOU DO NOT AGREE TO ALL OF THE TERMS OF THIS AGREEMENT, UNINSTALL THE PROGRAM AND RETURN THE CD ALONG WITH THE REST OF THE PACKAGE TO THE PLACE OF PURCHASE FOR A FULL REFUND.

LICENSE GRANT

The package contains software (“Software”) and related explanatory written materials (“Documentation”). “Software” includes any upgrades, modified versions, updates, additions and copies of the Software. “You” means the person or company who is being licensed to use the Software or Documentation. “We” and “us” means PDmB, Inc.

We hereby grant you a nonexclusive license to use one copy of the Software on any single computer, provided the Software is in use on only one computer at any time. The Software is “in use” on a computer when it is loaded into temporary memory (RAM) or installed into the permanent memory of a computer—for example, a hard disk, CD-ROM or other storage device.

If the Software is permanently installed on the hard disk or other storage device of a computer (other than a network server) and one person uses that computer more than 80% of the time, then that person may also use the Software on a portable or home computer.

TITLE

We remain the owner of all right, title and interest in the Software and Documentation.

ARCHIVAL OR BACKUP COPIES

You may either:

- make one copy of the Software solely for backup or archival purposes, or
• transfer the Software to a single hard disk, provided you keep the original solely for backup or archival purposes.

THINGS YOU MAY NOT DO

The Software and Documentation are protected by United States copyright laws and international treaties. You must treat the Software and Documentation like any other copyrighted material—for example, a book. You may not:

• copy the Documentation,
• copy the Software except to make archival or backup copies as provided above,
• modify or adapt the Software or merge it into another program,
• reverse engineer, disassemble, decompile, or make any attempt to discover the source code of the Software,
• place the Software onto a server so that it is accessible via a public network such as the Internet, or
• sublicense, rent, lease or lend any portion of the Software or Documentation.

TRANSFERS

You may transfer all your rights to use the Software and Documentation to another person or legal entity provided you transfer this Agreement, the Software, and Documentation, including all copies, update and prior versions, to such person or entity and that you retain no copies, including copies stored on computer.

LIMITED WARRANTY

We warrant that for a period of 90 days after delivery of this copy of the Software to you:

• the physical media on which this copy of the Software is distributed will be free from defects in materials and workmanship under normal use, and
• the Software will perform in substantial accordance with the Documentation.

To the extent permitted by applicable law, THE FOREGOING LIMITED WARRANTY IS IN LIEU OF ALL OTHER WARRANTIES OR CONDITIONS, EXPRESS OR IMPLIED, AND WE DISCLAIM ANY AND ALL IMPLIED WARRANTIES OR CONDITIONS, INCLUDING ANY IMPLIED WARRANTY OF TITLE, NONINFRINGEMENT, MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE, regardless of whether we know or had reason to know of your particular
needs. No employee, agent, dealer, or distributor of ours is authorized to modify this limited warranty, or to make any additional warranties.

SOME STATES DO NOT ALLOW THE EXCLUSION OF IMPLIED WARRANTIES, SO THE ABOVE EXCLUSION MAY NOT APPLY TO YOU. THIS WARRANTY GIVES YOU SPECIFIC LEGAL RIGHTS, AND YOU MAY ALSO HAVE OTHER RIGHTS THAT VARY FROM STATE TO STATE.

LIMITED REMEDY

Our entire liability and your exclusive remedy shall be:

- the replacement of any media not meeting our Limited Warranty that is returned to us or to an authorized Dealer or Distributor with a copy of your receipt, or

- if we or an authorized Dealer or Distributor are unable to deliver replacement disks or other media that is free of defects in materials or workmanship, you may terminate this Agreement by returning the Software and Documentation, and your money will be refunded.

IN NO EVENT WILL WE BE LIABLE TO YOU FOR ANY DAMAGES, INCLUDING ANY LOST PROFITS, LOST SAVINGS, OR OTHER INCIDENTAL OR CONSEQUENTIAL DAMAGES ARISING FROM THE USE OR THE INABILITY TO USE THE SOFTWARE (EVEN IF WE OR AN AUTHORIZED DEALER OR DISTRIBUTOR HAVE BEEN ADVISED OF THE POSSIBILITY OF THESE DAMAGES), OR FOR ANY CLAIM BY ANY OTHER PARTY.

SOME STATES DO NOT ALLOW THE LIMITATION OR EXCLUSION OF LIABILITY FOR INCIDENTAL OR CONSEQUENTIAL DAMAGES, SO THE ABOVE LIMITATION MAY NOT APPLY TO YOU.

TERM AND TERMINATION

This license agreement takes effect upon your use of the Software and remains effective until terminated. You may terminate it at any time by destroying all copies of the Software and Documentation in your possession. It will also automatically terminate if you fail to comply with any term or condition of this license agreement. You agree on termination of this license to either return to us or destroy all copies of the Software and Documentation in your possession.

CONFIDENTIALITY

The Software contains trade secrets and proprietary know-how that belong to us and it is being made available to you in strict confidence. ANY USE OR DISCLOSURE OF THE SOFTWARE, OR OF ITS ALGORITHMS, PROTOCOLS, OR INTERFACES, OTHER
THAN IN STRICT ACCORDANCE WITH THIS LICENSE AGREEMENT, MAY BE ACTIONABLE AS A VIOLATION OF OUR TRADE SECRET RIGHTS.

GENERAL PROVISIONS

1. This written license agreement is the exclusive agreement between you and us concerning the Software and Documentation and supersedes any and all prior oral or written agreements, negotiations, or other dealings between us concerning the Software.

2. This license agreement may be modified only by a writing signed by you and us.

3. In the event of litigation between you and us concerning the Software or Documentation, the prevailing party in the litigation will be entitled to recover attorney fees and expenses from the other party.

4. This license agreement is governed by the laws of the state of Ohio.

5. You agree that the Software will not be shipped, transferred or exported into any country or used in any manner prohibited by the United States Export Administration Act or any other export laws, restrictions, or regulations.

TECHNICAL SUPPORT

We will provide e-mail/telephone technical support at no additional cost for all registered users using the current version of the software. Technical support does not include any on-site training or installation. On-site assistance is available for an additional fee. For rates and information, or if you have a question relating to the use of this software, contact us at:

PDmB, Inc.
9600 Colerain Avenue
Suite 110
Cincinnati, OH  45251
(513) 522-7362 - Voice
(888) PDmB Inc - Toll Free
    (736-2462)
(513) 729-4683 - Fax
e-mail support@palm-tech.com
http://www.palm-tech.com
# Table of Contents

## Introduction 1

## Getting Started 2

## System Requirements 3

## Installation 4

### Detailed Operating Instructions for the Desktop/Laptop Program 6

- Managing Files 7
- The Photo List 10
- Getting Notes from an Inspection 18
- Adding Highlighting Symbols to Your Pictures 20
- Creating and E-Mailing a PDF File 23
- Printing Your Album 26

### Reporting Problems to PDMB 43

## Cover Page Options 45

## Desktop/Laptop Menu Reference 47

## Desktop/Laptop Toolbar Reference 49

### Your First Desktop/Laptop Album Using Palm-Tech Picture Album 50

### Detailed Operating Instructions for the Pocket PC Program 65

- Managing Files 67
- The Photo List 71
- Adding Captions to Your Pictures 74
- Adding Highlighting Symbols to Your Pictures 80
- Editing Your Pictures 82
- Cover Pages 82
- Album Setup 87
- Print Settings 87
- Printing 90
- Copying Files from the Pocket PC to the Desktop/Laptop 91
COVER PAGE OPTIONS 92
POCKET PC MENU REFERENCE 94
POCKET PC TOOLBAR REFERENCE 95
YOUR FIRST POCKET PC ALBUM USING PALM-TECH PICTURE ALBUM 96
APPENDIX A: HOW DO I…? 112
APPENDIX B: TROUBLESHOOTING 115
APPENDIX C: SENDING AN ISSUE TO TECH SUPPORT 121
APPENDIX D: CHANGE OF ADDRESS FORM 123
APPENDIX E: SUPPORTED PRINTERS FOR POCKET PCs 125
INDEX 126
INTRODUCTION

Palm-Tech Picture Album™ allows you to create a handy, detailed, and useful means of illustrating important points in your presentation. With the Palm-Tech Picture Album program, you can construct a visual exhibit with brief notations of the issues and problems specified in your report. Tools such as arrow-drawing and zooming capabilities allow you to call specific attention to problem areas or items of interest on the pictures. These features not only portray you as a professional who is comfortable with current technology, they also provide your client with an explicit and well-constructed means of identifying exactly the issues you feel are crucial for informed decision making.

Palm-Tech Picture Album is a tool that provides quick and easy photo printing from your desktop/laptop or Pocket PC. You can also print your photo albums with brief explanatory notations for each picture for your client’s review. It is important to note that when you create an album, the picture files themselves are saved in the album file created by Palm-Tech Picture Album. This means that the inclusion of large pictures will significantly slow saving and loading of the album. The steps for transferring these photos to your desktop/laptop for storage and producing your album are explained in the sections for the Pocket PC, as well as the Troubleshooting appendix.

Palm-Tech Picture Album allows you to easily produce detailed, professional presentations that can be clearly understood by your clients. After you have produced just a few of these useful reports, you will consider this program an indispensable part of your toolkit.
GETTING STARTED

The Palm-Tech Picture Album package works on a desktop/laptop/tablet (which will be referred to as desktop/laptop throughout this manual) computer or a Pocket PC.

This user’s guide is thus divided into two sections: the desktop/laptop version and the Pocket PC version. For purposes of the user’s guide, a desktop/laptop computer is defined as any computer, fixed or portable, that utilizes the Windows™ 98, Windows™ NT, Windows™ 2000, or Windows™ XP operating system. A Pocket PC is defined as any PDA (Personal Digital Assistant) computer running the Pocket PC or Windows Mobile operating system.

Throughout this manual commands that are to be typed into the computer will be printed in the following text style: `a:command`. In the procedural descriptions, both mouse actions and stylus actions will be referred to as clicks.

Palm-Tech Picture Album stores photos link and caption information in files with an .alb5 extension. In this user’s guide these files are referred to as albums.

Also in this manual, the menu labels will be printed in this text style: `File`. Where multiple menu commands are required you will see an arrow (→) joining menu commands together, as in `File→Open`. In the preceding example, you would be expected to select first the File menu, then from that menu select the Open menu option.

For the purposes of this user’s guide, external storage for the Pocket PC will be referred to as a storage card. This does not exclude the use of media other than compact flash (CF) memory cards. Palm-Tech Picture Album has been tested with compact flash and secure digital (SD) memory storage. There are other external storage methods available. Based on the information available at the time this user’s guide was written, other storage media should operate in the same manner as described in this user’s guide after proper installation.
**SYSTEM REQUIREMENTS**

To use Palm-Tech Inspector Software, including Picture Album, you must have a PC running Windows 98, Windows ME, Windows 2000, Windows XP (including tablet edition) or Windows NT. (Version 4.1 of ActiveSync requires Windows 2000 or higher. Depending on the version of ActiveSync you are using, Windows 98 may not work.)

<table>
<thead>
<tr>
<th>Desktop/Laptop:</th>
<th>Minimum</th>
<th>Recommended</th>
</tr>
</thead>
<tbody>
<tr>
<td>Processor:</td>
<td>Pentium 1 GHz</td>
<td>1.4 or higher</td>
</tr>
<tr>
<td>RAM:</td>
<td>256 Megabytes</td>
<td>512 Megabytes</td>
</tr>
<tr>
<td>Free drive space:</td>
<td>200 Megabytes</td>
<td></td>
</tr>
<tr>
<td>A CD/DVD drive</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**Pocket PC:**

| Processor | MIPS, SH3, ARM (including Intel XScale) |
| RAM       | 64 Megabytes |
| Screen    | 240 x 320 |
| Free space | 11 Megabytes |
| Operating System | Pocket PC or Pocket PC 2002, or any variant of Pocket PC including Windows Mobile |
| Printer   | 460wf, or any other supported printer |

A Compact Flash (CF) or Secure Digital (SD) storage card is required.
INSTALLATION

ActiveSync

If you will be using a Pocket PC, be sure that Microsoft ActiveSync is installed before you install Palm-Tech Picture Album. ActiveSync allows your desktop/laptop computer to communicate with your mobile computer. For instructions on installing ActiveSync, see the user’s guide that came with your mobile computer.

You can download the latest version of ActiveSync at no charge from http://www.microsoft.com. Search for ActiveSync and the latest version will be available for download. Palm-Tech Picture Album will work with older versions of ActiveSync.

Palm-Tech Picture Album

To install Palm-Tech Picture Album, insert the CD containing the Palm-Tech installation program. If your computer does not display the installation screen after reading the CD, select Run from the Start menu and type d:\Autorun.exe. Click the OK button and follow the on-screen instructions to complete the installation. Be sure that Picture Album is checked in the fourth screen of the installation as seen next.
The installation program will create a folder named Palm-Tech 5 in the Program Files directory of your computer if it does not already exist. The program and all associated files will be copied to your hard drive. After the desktop/laptop installation is completed, the mobile installation will begin if you checked the option to install the mobile files. Follow the on-screen instructions to continue.

To start the desktop/laptop version of the program, select Programs→Palm-Tech→Version 5→Palm-Tech Picture Album from the Start menu or double-click the Palm-Tech Picture Album V5 shortcut directly on the computer’s desktop. On the Pocket PC click Start and then select Picture Album5 from the menu by clicking on it. If Picture Album is not shown on the menu, select Programs and look for the Picture Album icon.
Palm-Tech Picture Album allows you to easily arrange and edit your digital photos to produce an effective presentation. After you transfer your photos from your camera or storage media to your desktop/laptop, you can assemble the photos into a convenient album and add explanatory notes to each photo in your album.

To start the program, click the Start button and select Programs→Palm-Tech→Version 5→Palm-Tech Picture Album.

The program screen is divided into six sections, as detailed below.

1. **Title Bar**—The title bar displays the name of the currently open program followed by the open file name.
2. **Menu Bar**—The menu bar contains the menus that you will use to perform various actions in the program.
3. **Toolbar**—The toolbar contains icons you can click on to perform various actions in the program. These actions are the same as those performed by some of the menu choices, but the toolbar is a more convenient way of performing them.

4. **Photo List**—The photo list displays thumbnails of the pictures in your album.

5. **Workspace**—The workspace is where the bulk of the program’s activity will occur. It displays any photo you access and any information entered about it. You can change the widths of the Picture List or Workspace by clicking the center vertical bar and dragging it left or right.

6. **Status Bar**—The status bar contains information pertaining to actions as well as the status of the Caps Lock, Num Lock and Scroll Lock keys. If you highlight a menu item, the status bar will display a brief explanation of the action that the highlighted menu item will perform.

**Managing Files**

Palm-Tech Picture Album stores all data for each album in a unique file. You can create and save new files, open previously saved files, and revise files and save them under new names. **It is important to note that when you create an album, the picture files are saved in the album file created by Palm-Tech Picture Album. This means that if your album contains many large pictures, it will load and save more slowly.**

**Creating a New File**

When you first start the program, a new, empty file is created. To create a different new, empty album file select **File→New** from the menu or click the **New** button in the toolbar.

You can then work with this file in the same way as you would with an existing file.
OPENING FILES

To open a file you have previously saved, select File→Open from the menu. A window will appear allowing you to select the file you want to open. Highlight the file that you want to open and click the Open button. The open file name will appear in the title bar of the window. The File menu will list the last four albums that you worked in at the bottom, as seen on the following screen.

<table>
<thead>
<tr>
<th>New</th>
<th>Ctrl+N</th>
</tr>
</thead>
<tbody>
<tr>
<td>Open...</td>
<td>Ctrl+O</td>
</tr>
<tr>
<td>Save</td>
<td>Ctrl+S</td>
</tr>
<tr>
<td>Save As...</td>
<td></td>
</tr>
<tr>
<td>Print...</td>
<td>Ctrl+P</td>
</tr>
<tr>
<td>Print Preview</td>
<td>Ctrl+E</td>
</tr>
<tr>
<td>Print Setup...</td>
<td></td>
</tr>
<tr>
<td>Create PDF File to E-mail Ctrl+M</td>
<td></td>
</tr>
</tbody>
</table>

1 Album 5.15a 1-8,alb5
2 Test Pic Folders, alb5
3 New File, alb5
4 Untitled, alb5

To open one of these albums select File→1, 2, 3 or 4. You can also open album files by double-clicking on them in Windows™ Explorer or by clicking the Open button on the toolbar.

SAVING FILES

Save your files often! As you work in your photo album, the changes that you make are saved in the open program only and are not saved to the file. The program offers two ways to save files. To save the currently open file, click on File→Save or click the Save button in the toolbar.
If the file has not previously been saved, the Saved As window will appear.

![Image of the Saved As window](image)

The program will ask you to provide a file name and tell the program where you want to save the file. (By default, all album files end with the extension “.alb5”.) Remember that some standard restrictions exist in terms of the characters that can be used in file names.

You can make a copy of the currently open file under a new file name by selecting **File→Save As** from the menu. This will close the currently open file and save the data in the program in a new file under the name you specify. This can be useful if you need to modify an album. You can open the previous file, make the needed modifications, and save the modified file under a new name while noting in the name that the file has been modified.

For example, suppose you inspected George Williams’ home on 1/29/07 and saved the file as “Williams George 12907.alb5”. After completing the inspection you find that a modification is required. You can open the file you previously saved, make the needed modification, then save the modified file as “Williams George 12907(v2).alb5”.

**Remember that when you create an album, the picture files are saved in the album file created by Palm-Tech Picture Album.** The pictures in the album are saved at reduced size and resolution. Therefore, for long-term storage and ease of future access, you might wish to store the photos
referenced in an album and the album file itself in the same folder on your computer.

As noted previously, all album files end by default with the extension “.alb5”. If you change the extension on an album file, it will not automatically appear when you select File→Open.

If you try to close the program or take any other action that will remove the currently open file from the program’s memory, the program will check to see if you have made any changes to the currently open file. If you have modified the currently open file, the program will prompt you asking if you want to save the changes that you have made. This is a safety precaution to make sure that you do not lose work.

TIPS FOR BETTER FILE MANAGEMENT

Following are a few tips and suggestions to make file management easier:

1. Save your work often!
2. Use the same naming convention for all files. This program supports long file names, which allow you to use names that make locating files easier. For example, you could use a combination of the customer’s name and date for the file (i.e. 020107 Johnson W.alb5), or include your or another associate’s initials if there is more than one person in your company. The important thing to remember is to always follow the same convention so that you don’t have to guess which files are which.
   
   You should avoid some characters in naming your files. These include the asterisk (*), brackets (< >), ([ ]), equal sign (=), plus sign (+), quotes (“ ”), and slashes (/ \). These characters have other functions and can confuse computer programs.
3. Your desktop/laptop computer is a safe and well-protected environment for long-term storage, so you should always transfer album files from portable devices to your desktop/laptop.
4. Create backup copies of your files! Store your album files in the same directory as the pictures.

The Photo List

The photo list to the left of the work area displays thumbnail shots of the photos in your album. You will have to select a photo or photos to begin
your new album. As you select different photos in the list, the work area will display that photo and any information entered about it. You can make the thumbnails larger or smaller by moving the cursor to the vertical dividing line between the photo list and the work area. When the arrow becomes double-sided, drag it left or right to make the thumbnails smaller or larger.

You can use the up and down arrow keys to move from picture to picture, or you can click Edit→Move Up or any of the other navigational commands shown on the following list. You can also delete a picture with the Delete key or by clicking Edit→Remove Picture.

<table>
<thead>
<tr>
<th>Operation</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add Picture</td>
<td>Ctrl+A</td>
</tr>
<tr>
<td>Remove Picture</td>
<td>Ctrl+Delete</td>
</tr>
<tr>
<td>Move Up</td>
<td>Ctrl+Left</td>
</tr>
<tr>
<td>Move Down</td>
<td>Ctrl+Right</td>
</tr>
<tr>
<td>First Picture</td>
<td>Ctrl+Home</td>
</tr>
<tr>
<td>Previous Picture</td>
<td>Ctrl+Up</td>
</tr>
<tr>
<td>Next Picture</td>
<td>Ctrl+Down</td>
</tr>
<tr>
<td>Last Picture</td>
<td>Ctrl+End</td>
</tr>
</tbody>
</table>

Adding Photos

To add a new photo to your album, select Edit→Add Picture from the menu or click the Add a Picture button on the toolbar. Note that you can add pictures in a variety of formats, such as jpg, .tif, .bmp, .wmf, .emf, or .bmp.

You can also add a picture by pressing Ctrl+A.

The Open window will appear, allowing you to choose the file with the photo that you want to add. Picture Album remembers the last folder you added pictures from and will go to that folder until you tell it to change.
If you are using Windows XP or Windows 2000, you can click the Views icon in the upper right corner of this window, then click **Thumbnails** to see your photos, as shown in the following window.

Select the photo you want by clicking on it and clicking the **Open** button. The new photo will then be added to the photo list.

If this is the first photo in the album and there are other photos in the same folder, you will be asked if you want to add all of the pictures at once. Answer **Yes** and all of the photos located in the specified folder will be
added. A progress bar will appear indicating the status of the picture loading. You can also select multiple photos at once.

If you want text printed beneath a picture when you print your photo pages, you can either enter the text in the Caption entry box in the work area or add notes from the inspection. When you add a caption, the program will warn you if you exceed the recommended length, which depends on the current pictures per page setting and the size of the photos. This applies whether the caption is typed or imported. (These steps are all explained in detail in the Formatting Your Album section on page 34.)

You may also add notes from an inspection by selecting a note from the dropdown list. See page 18 for details on how to get notes from an inspection.

DELETING PHOTOS

To remove a photo from your album, select the photo that you want to remove in the list by clicking on it then selecting **Edit→Remove Picture** from the menu or clicking the **Delete Picture** button on the toolbar.

You can also remove a photo by clicking **Ctrl+Delete** or choosing the picture and pressing the **Delete** key. In all of these instances, you will be asked if you really want to delete the picture. This prevents deleting a picture by mistake.

Deleting a photo in this manner removes it from your picture album only. The photo will remain in the file in its original location.

REARRANGING PHOTOS

Photos will print in the order that they appear on the list. You can easily move any photo up or down in the order.
To move a picture up the list, choose the picture that you want to move and select **Edit→Move Up** from the menu, or click the **Move Up** button on the toolbar.

![Move Up button](image)

To move a picture down the list, choose the picture that you want to move and select **Edit→Move Down** from the menu or click the **Move Down** button on the toolbar. You can also use **Ctrl** plus the left arrow key to move a picture up in the list, or **Ctrl** plus the right arrow key to move a picture down.

**ROTATING PHOTOS**

If you took a photo with the camera sideways to get a taller view, as shown in the next picture, you can rotate the photo.
Rotate a photo by selecting **Tool→Rotate** from the menu or by clicking the **Rotate Picture** button on the toolbar.

This will rotate the picture 90 degrees clockwise based on its current display. To make a photo appear upside down, rotate it twice.

The next screen shows the same picture rotated to show its correct orientation. Note that the thumbnail picture rotates also.

**EDITING PHOTOS**

Palm-Tech Picture Album will not allow you to edit photos within the program but will allow you to seamlessly open photoediting software already installed on your desktop/laptop computer. To open or edit the photo file that you have added to your list, highlight the photo on the list on the left
and select **Tool→Open/Edit** from the menu or click the **Edit Picture** button on the toolbar.

After you take this action, the program will look at your computer’s settings to determine what photoediting program you have installed. Palm-Tech Picture Album will then instruct that program to open the file you indicated for editing. After you have edited the photo (be sure to save the changes), you will need to tell Palm-Tech Picture Album to reload the photo (see the following paragraph on Refresh/Reload) from the file to see the changes. If you do not have other photoediting software installed, or the photoediting software you have is not installed properly, Explorer will open the file, allowing you to see it full size, but you will not be able to edit it.

After saving the changes to your photo, select **Tool→Refresh** from the menu or click the **Reload Picture** button on the toolbar. When you tell Palm-Tech Picture Album to reload a photo, it will reload that photo from the file. (Remember that a photo that you previously rotated will remain rotated.) If you edit a photo using other software via the Open/Edit tool, you will need to refresh the picture in order for those changes to be reflected on the screen.

The following two screens show two versions of the same photo. The second photo shows the picture cropped with photoediting software.
**NOTE:** Once you have edited a picture with the photoediting program, the edited picture is stored in the file. If you want to keep a copy of the photo with the original appearance, you must rename the altered photo.

**Getting Notes from an Inspection**

To import a list of notes from an inspection select **Tool→Get Data from Inspection** from the menu or click the **Get Inspection Notes** button on the toolbar.

The Open window will appear so that you can select the inspection that you want to import notes from. Picture Album remembers the last file you imported inspections from and will return to that file until you tell it to change.

Select the inspection you want and click the **Open** button. A Notes entry box will appear in the workspace that allows you to select notes from the inspection. You can then use or edit these notes as captions under your photos.
To select a note, click the dropdown and a list of the notes from the imported inspection will be shown. The category name and line will precede the note for easier selection.

Click the note you want and that note will appear as a caption beneath that picture in the album.

Following is an example of an album page with a photo of a problem area. An arrow was drawn to point out the area, and the caption was taken from the inspection notes.

Loose half brick at front door. Remove and back in place.
Adding Highlighting Symbols to Your Pictures

You can add an arrow or ellipse or zoom in on your picture to emphasize areas of interest. You may choose to point out an item with an arrow, circle the item with an ellipse, or enlarge it with the zoom-in function. To do this, go to the Image Options box, click the dropdown list of decoration types, choose the graphic you want (arrow, ellipse, or zoom), choose the color you want (black, blue, red, brown, green, magenta, gray, or white) from the Set Decoration dropdown, and click and drag the mouse in the picture where you want the graphic or enlargement to appear. To draw an arrow, for example, choose Arrow from the Decoration Type dropdown, choose a color, click on the photo, and drag the mouse to the area you wish to point out. An arrow will be drawn from where you started to where you finished dragging. The longer the drag, the thicker the lines will be.

A photo with a white arrow indicating a problem is shown on the following page. If you wish to change the color of a highlight for better contrast, delete the symbol by clicking the Clear Last button. Select a different color from the Decoration Color dropdown, and redraw the symbol.
NOTE: The **Clear Last** button will delete the last symbol you drew. The **Clear All** button will clear all the symbols on the picture.

You may wish to call your customer’s attention to a particular area of the picture. You can do this by circling the area with the ellipse. You add an ellipse the same way you do an arrow. Place the mouse near the item you want emphasized, then drag it over the item. The area will be circled in the color you chose, as shown next.

Another way to draw attention to a particular item of interest is to enlarge it with the zoom tool. Enlarging with zoom also brings out details and fine points that might not be as apparent on the picture itself. As with the arrow,
the larger the area you have indicated for highlighting, the thicker the borders will be.

You can use all of these tools if there are several items of interest on one picture. You can also make each decoration a different color (black, blue, green, red, brown, magenta, gray, or white) for added emphasis.

You can place an arrow, ellipse, or another zoom inside a zoom for greater identification of an area of concern. When you do this, however, the zoom must be drawn first, or it will cover the other decoration. Following is a screen with arrows inside a zoom.
Creating and E-Mailing a PDF File

You can create and send your picture albums to other locations as PDF files. The program allows you to create PDF files, then store them, e-mail them, or open them in Adobe Reader for review. You can create your PDF files as secure or non-secure files. If your file is non-secure, you will also be able to append or modify it. If you choose to make a file secure, you will no longer be able to modify or append it. This will ensure that the file will remain as you created it, but you will not be able to change the created PDF once it is saved. You will also not be able to print it.

To create a copy of your report in PDF format, select File→Create PDF File to E-mail or click the PDF icon in the toolbar.

A message will appear asking if you want to make your file secure. Click to check the Secure the PDF box if you want to make the file secure, or click OK to continue. Remember that if you check the Secure the PDF box, your file will be more secure, but you will no longer be able to print it or change it in any way.
If a file with the same name exists, you will be prompted to Append, Overwrite, or Cancel the PDF.

If you choose **Append**, the program will add the contents of the open report to the existing PDF report with the same name. If you choose **Overwrite**, the contents of the open PDF will replace the contents of the existing PDF. If you choose **Cancel**, the process will stop entirely.

**NOTE:** The program cannot append to a secured file. If you try to append to a secured file, the program will not be able to read it, and will leave blank pages at the beginning of the new PDF, where the secured material would have been placed.

If you have previously elected to print a cover sheet with your album (see page 27 for cover sheet information), the Cover Sheet Data window will appear. If you do not complete this information now, you will have the opportunity to do so the next time you create a PDF or print your report. The Skip Cover option will also be available when you print the report.
If you want a cover page, complete the information boxes, and click the Locate button if you want a picture of the property to appear on the cover sheet. (Click the Get data from Palm-Tech Inspector file button if you want to bring this information in from the inspection rather than enter it.) Then click Continue. If you do not wish to include a cover page, click Skip Cover.

Depending on the speed of your computer, it may take several seconds to process the PDF, after which a message will appear asking what you want to do with your PDF file. You can choose to open the file, e-mail it, or do nothing with it.

Click Open to view your report in Adobe Reader. (If you do not have a program installed that will read a PDF file, you can download a free version from www.adobe.com.) If you click the Email button, you can open your e-mail program and attach the file to an e-mail message. (Picture Album can
open some e-mail programs and attach the file itself.) If you choose to do nothing, the PDF file will be available for later use in the same folder the photo report is in.

**Printing Your Album**

To print your album, select **File→Print** from the menu or click the **Print** button on the toolbar. (You can preview what the printed report will look like by selecting **File→Print Preview** from the menu. See page 42 for more information on Print Preview.)

When you are ready to print your album, you will have to decide how you want your album to look and whether or not you want a cover page. If you do want a cover sheet, you will also have to decide what that cover sheet will look like. When you click **File→Print**, the Cover Sheet Data window will appear. This option is turned on by default in the Page Options section of Print Settings. If you have created a PDF and included a cover page, information will already be included in the boxes. If you do not want to include a cover page, un-check this option in Print Settings, discussed on the following page and later in this section.
If you do not want to include a cover sheet with this album, click **Skip Cover** and the program will proceed to the Print window.

**FORMATTING YOUR COVER PAGE**

If you do want to include a cover with your album, you will have to choose a cover format. Click **Edit → Print Settings** then choose the Page Options tab. Note that much of this page is grayed out because these options pertain to Palm-Tech Inspector. The **Print a cover page** option is checked by default.

![Print Options dialog box](image)
Click the **Cover Page Settings** button and the Cover Page Setup window will appear. Palm-Tech Picture Album provides four options for the appearance of your cover sheet. A thumbnail of each of the options is shown on the right side of the window, and an example of each option is displayed on pages 45–46.

The top part of this window lets choose your company logo and the text and font for the cover page (The logo feature is for Option 1 only. It disappears for the remaining options.) Option 1 also lets you add text in the Additional Text box to go with the logo; for example, your company address.

Options 1, 2, and 4 place a title on the cover page. This is referred to as the Main Text. Enter the text you want in the Main Text entry box. Select a cover style by clicking one of the option buttons.

**Displaying Your Logo**

To display your logo for Option 1 click the **Locate** button to the right of the Logo File entry box and the Select Image window will appear.
This window allows you to choose the file with the photo you want to use for your logo. The **Image Filter** dropdown box lists the various picture file formats so that you can choose the one you want.

Choose the file with your logo and picture will appear on the right of the window.
Click **OK** and the Edit Image window with the logo will appear.

Note that you can change the height and width of this image and lock in the aspect ratio with the features at the top right. This means that the dimensions will stay the same for this image regardless of where it appears. You can also click the **Make Sizes Default** button to set this size for all future pictures until you change it again.

The Image Resolution dropdown lets you set the resolution of the pictures at low (150 dots per inch), medium (300 dpi), or high (600 dpi). If you set the resolution at high your pictures will be clearer but the program will take
longer to perform such processes as loading and saving. You can also add decorations as discussed previously.

You can rotate the image with the rotate arrows at the bottom of the window or choose another image with the **Choose Image** button. When you click this button, the Select Image window will appear again, allowing you to choose another logo picture.

Choose the new image from the files on the left. When the picture you want appears click **OK** and the image will appear in the Edit Image window so that you can make whatever changes you want for it to appear as the logo, or choose another new image for the logo.

When you are satisfied with the picture in the Edit Image window click **OK** and the logo address will appear in the **Logo File** dropdown box in the Cover Page Setup window.

Each of the option choices in the Cover Page Setup window explains what it displays on the cover page. Note that after you have selected an option, a thumbnail of the cover sheet layout is shown in the bottom right corner of the window.
After you have chosen your cover sheet option and made the changes you want, click the **OK** button to close the window and save your changes. These cover sheet settings apply to all cover sheets printed on this computer and remain consistent among albums. You will have to change the settings if you want any cover sheet to look different.

After you have indicated to print a cover sheet, the program will ask you for information to include on the cover sheet. This will happen on the Cover Sheet Data screen, which appears after you click **File→Print, File→Print Preview**, or when you are creating a PDF.
Depending on which cover sheet style you have chosen, some of these entries may not appear. Also, if you have already imported data from an inspection, or completed a cover for a PDF, the client name and address will already be completed. You can also choose to get information from an inspection. Click the **Get data from Palm-Tech Inspector file** button and the Open window will appear, allowing you to choose the inspection from which to take the information you need.
If you have chosen a cover sheet type that includes a picture of the property and you want a picture to appear on the cover click the Locate button to select the picture. After you click the Locate button, the program will allow you to open your files to search for the picture you want.

Click on the picture file name, and the chosen picture will appear on the right side of the window as shown, making it easy to verify that you have chosen the correct picture. Click OK and your picture and information will appear on the Cover Sheet Data window.

If you imported inspection data, the client/property information is saved with the album. The list of inspection comments, however, is not saved (except for notes attached to specific photos).

**FORMATTING YOUR ALBUM**

Before you print your album, you can choose how many pictures per page will be printed. By default, each new album on your desktop/laptop starts at six pictures per page. To change this number, select Edit→Album Setup from the menu and the Setup window will appear. You can also click the Program Settings icon on the toolbar.
The program will allow you to print up to 12 pictures per page. Select the number of pictures per page you want to print by clicking on the circle to the left of your choice. The number of pictures per page is saved with each album so that you can change the setting based on the individual albums. To change the default, select the setting you would like new albums to start at and click the **Make Default** button. This will allow new albums to print pictures at the setting of your choice. Remember that the fewer pictures you have per page, the greater the room for comments and captions.

This window includes two boxes at the bottom. The first one lets you display your pictures at maximum resolution. Your pictures will be sharper, but, as indicated, the files will be larger and the program will run more slowly.

You also have the option to control here how much comment text to include. Remember that the program will warn you if you add too much text to the page. With this option, you can choose to add more text and make the images smaller, or show the images larger with less text. In this way you can choose to place the emphasis on the explanation or on the picture.
Choose which options you want and click **OK** to continue.

**PRINT SETTINGS**

You can set your print settings by clicking **Edit→Print Settings** or the **Print Settings** icon on the toolbar.

When you choose this option the Print Options window discussed previously will appear. This window has four tabs to help you set up what your album will look like. The first tab is for margins.

*NOTE:* Palm-Tech uses the same structures for Print Settings in all of its programs. Thus, some features will appear in the Picture Album windows such as the Print Settings windows that are applicable to other programs and not to Picture Album. In these cases the non-applicable features will be inactive and their functions will be grayed out.

**Margins**

The margin settings of course determine how much white space will appear around the edges of the page. You can change the default margins shown to accommodate how you want your pages to look or to include letterhead or binding margins. Click in the number box to change the sizes, or click the directional arrows to increase or decrease your settings. If you make the changes then decide you want to return to the original settings click the **Restore Default Print Settings** button at the bottom of the window.
Page Options

The Page Options tab was discussed previously. The primary purpose of this tab is to set up cover page options.

The other options on this page are inactive for Picture Album purposes.
Page Layout

The Page Layout tab provides great flexibility in placing various pieces of information on the page.

The Page Layout box lets you click the dropdowns to choose where to place your company name, as well as the date and time, page number, and file name. You can also choose not to show the date and time, page number, or file name. The **Font** buttons to the right of these boxes allow you to choose font style and sizes for these entries.

The Custom Fields box contains three dropdown boxes. You can click the down arrow to choose a merge field, such as Property Address, Client Name, etc. and customize the font and color and where it will appear. This will set this important information apart from other text and allow you to set up a unique look for your report.
NOTE: Merge fields are features set up in Inspection Designer that allow you to enter text that the program will replace with data from the Front Office order or general information category of the inspection. For example, if you wanted the property address to appear in a disclaimer, you could add the merge field {{Property Address}} and set it as a default. The program would replace the merge field text with the property address entered in the general information section of the report before a report with this disclaimer is printed.

You can place merge fields in prompts, answers, disclaimers, or final comments, or put them into lists for easy selection. You must enter merge fields exactly as they are set up or the data will not be placed. Some of the merge fields contain data that will be available only if the inspection was created based on a Front Office order.

You can also include your company logo in your report with the Company Logo Image File option.

If you want to show your logo, click the small button to the right of the Image File box. The Select Image window shown previously will appear, allowing you to choose the logo file. Select the logo you want to appear on your report, click OK, and the Edit Image window will appear, allowing you to make modifications to the image. When you choose this option, the Image Placement box becomes active. You can then choose one of the resident locations to place your logo, or choose Custom to place the logo in a different location. When you choose a custom location and click the Custom button, the Custom Location window appears, allowing you to specify in inches the vertical and horizontal placement of the logo. You can also specify a height and width for the logo in the Height and Width boxes, or reserve specified header heights to accommodate the logo.

Fonts
The fonts that appear on your printout can be changed to display differently for various parts of your inspection.
The sections that can use different fonts are as follows:

- **Template Text:** This refers to any text that is not data or company name text, such as the date and file name. Change the template font by clicking the button next to the Template Text prompt. The font you choose will then be displayed.

- **Data Text:** This refers to any information that you enter into an inspection, either from the keyboard or by selecting from a list. Click the button next to the Data Text prompt to change this font.

- **Company Name:** Company name refers to the name of your inspection company. The company name is unique to your software and cannot be changed. However, the font used to display it in the header of the report can be changed. Change this font by clicking the button next to the Company Name prompt. As discussed previously,
you can also change the location of the company name in the Print Settings layout window.

When you click the button for one of these sections or the Font button elsewhere in the program the Select Font window appears.

You can choose from a variety of fonts and attributes such as bold, italic, or underline for these items of text. To see the available fonts click the dropdown and the list of available fonts will appear. Choose the font you want and the attributes and color you want your text to appear in, then click Close.

The template text, data text, and company name text can be any size from 8 to 64 points. Remember, though, that the larger the text size, the more room it will use on the page. This could be significant if you import extensive notes from an inspection.

**PDF Options**
Picture Album allows you to create a PDF of your report. You can make the resolution of the PDF file low, medium, or high with this dropdown. Higher resolutions will look better in print, but low resolution speeds up processing time and the time it will take to send the e-mail. You can also choose to include True Type fonts in the PDF. Setting True Type fonts will ensure that the appearance of printed PDF reports remains consistent. (If you use printer fonts, the appearance of the printed reports might vary among printers.) True Type fonts in the PDF will, however, increase the size of your file.
As with the other tab windows in Print Settings, the Fonts tab window includes a **Restore Default Print Settings** button so that you can experiment then return to the original settings if you choose.

**PRINT PREVIEW**

After your album is complete, you should take a look at it to see that is set up the way you want it before you print it. To preview your album, click **File→Print Preview**. The Cover Sheet Data page will appear again. You can make any necessary changes to the cover sheet then click **Continue**. Following is an example of the Print Preview screen with the cover page for Option 1 selected.

![Print Preview Screenshot](image-url)

You can click the **Next Page** button to proceed on through the album, look at two pages at the same time with the **Two Page** button, or click the **Zoom In** button to see a page in more detail. When you are satisfied with your
album, click **Print** to proceed on to the Print window, or click **Close** to return to the Picture Album screen.

**PRINTING**

When you are ready to print your report, click **File→Print**. The Cover Sheet Data window will appear. Make any necessary corrections then click **Continue**. The Print window will appear. This screen allows you to choose a printer, change the orientation of the pages, and make other changes that will affect the appearance of your album.

![Print window](image)

Click **OK** to continue the printing process. Your picture album will then be complete and ready for display.

**Reporting Problems to PDmB**

Occasionally you may have questions and concerns about the operation of your program. You can send screens and information showing any problem you might be having directly to Palm-Tech’s tech support so that a reviewer can see exactly what’s going on. This is discussed in Appendix C on page 121.
Following are illustrations of each of the four styles of cover pages, followed by helpful lists of the menu and toolbar choices. After that, you will have a chance to create your first picture album. You now have everything you need to create a useful and descriptive tool for your inspection reports. Good luck!
COVER PAGE OPTIONS

Option 1

Home Inspection Report

1234 School House Road
Pearland, TX 77581

Option 2

Home Inspection Report

1234 School House Road
Pearland, TX 77581

Prepared by: Bob Smith
Prepared by: JSM, Inc.
5001 Westwell Road
Suite 200
Orlando, FL 32801
Option 3

Option 4

Home Inspection Report

Prepared by: Bob Smith
Prepared by: 123 Inspections, Inc.
6234 Western Road
Malvern, OH 44331
**DESKTOP/LAPTOP MENU REFERENCE**

**File**

- **New**—Start a new album
- **Open**—Open a previously saved album
- **Save**—Save the currently open album
- **Save As**—Save the data in the currently open album in a new name/location
- **Print**—Print the album
- **Print Preview**—See what the printed album will look like
- **Print Setup**—Change printer options
- **Create PDF File to E-mail**—Create/send a file in PDF format
- **1,2,3,4**—Open one of the last four files you used
- **Exit**—Close the open file and end the program

**Edit**

- **Album Setup**—Set/change the pictures per page setting, the picture resolution, and the amount of text per page
- **Print Settings**—Set/change the cover page settings, page layout, margins, and fonts
- **Add Picture**—Add a new photo to the album
- **Remove Picture**—Remove the selected photo from the album
- **Move Up**—Move the selected photo up in the printing order
- **Move Down**—Move the selected photo down in the printing order
- **First Picture**—Move to the first picture in the list
- **Previous Picture**—Move to the previous picture in the list
- **Next Picture**—Move to the next picture in the list
- **Last Picture**—Move to the last picture in the list

**Tool**

- **Rotate**—Rotate the selected photo 90 degrees clockwise
- **Open/Edit**—Open/Edit the photo in another program
- **Refresh**—Reload the photo from file
- **Get Data from Inspection**—Load notes and client and property information from an inspection file
View

**Toolbar**—Make toolbar visible/hidden

**Status bar**—Make status bar visible/hidden

Help

**About Palm-Tech Picture Album**—Display program information, version, and copyright

**Tutorials**—Access a Palm-Tech Picture Album tutorial

**Report Issue to Tech Support**—Send information about a problem to Palm-Tech for review
**DESKTOP/LAPTOP TOOLBAR REFERENCE**

1. Start an album file
2. Open a previously saved album file
3. Save the currently open album
4. Insert a photo in the album
5. Remove the selected photo from the album
6. Move the selected photo up in the printing order
7. Move the selected photo down in the printing order
8. Rotate the photo 90 degrees clockwise
9. Open/Edit the photo in another program
10. Reload the photo from its file (Refresh)
11. Import data from an inspection
12. Print the album
13. Create/send a file in PDF format
14. Format the album pages
15. Choose the print settings
16. Display version number and copyright information
YOUR FIRST DESKTOP/LAPTOP ALBUM USING PALM-TECH PICTURE ALBUM

We recommend that you use the software to complete an album or two in your office before taking the program out into the field. This will give you time to get used to the program and allow you to have your user’s guide and desktop/laptop version of the program available. After you have installed the program, take a few minutes to review the user’s guide and the resources it offers.

1. Open the program from the Start menu. Select Programs then choose Palm-Tech→Version 5→Picture Album. You can also double-click the Palm-Tech Picture Album shortcut directly on the computer’s desktop. The program then starts a new, empty album by default.

2. Add a new photo to your album. Select Edit→Add Picture from the menu, click the Add a Picture button on the toolbar, or press Ctrl+A.

The Open window will appear, allowing you to choose the file with the photo that you want to add.
If you are using Windows XP or Windows 2000, click the Views icon in the upper right corner of this window, then click Thumbnails to see your photos, as shown in the following screen.

Select the photo you want by clicking on it then clicking Open. You will be asked if you want to add all of the photos.

Answer Yes and all of the photos in the file will be added. A progress bar will appear showing you the status of the picture loading. A new photo(s) will be added to the list of thumbnails in the photo list. Your screen will look like the following one.
3. Add a caption (note or information) about a picture. The text that you add will appear beneath the picture when you print your photo pages. You can either select an item from the dropdown of notes available from the inspection or enter the text in the Caption entry box in the right side of the work area. To add a note from an inspection choose the picture you want then select **Tool→Get Data From Inspection** from the menu or click the **Import Data** button on the toolbar.

An Open window will appear, prompting you to select the inspection that you want to import notes from.
If your window does not say “My Inspections” in the **Look in** location, click the dropdown for the **Look in** box, select Drive C, then select the My Inspections folder or other location where you have saved inspections.

Select an inspection and click the **Open** button.

A new box titled “Notes” appears in the workspace. Click the dropdown arrow and choose a note from the inspection. Edit this note if you wish.

You can type a caption instead of importing a note. No matter how you add a caption, the program will warn you if you exceed the recommended length for captions, as shown next. The allowable caption length depends on the current pictures per page and Quantity of Comment text settings in the album Setup window.
4. Add an arrow, ellipse, or zoom-in to your picture (or any combination of these tools). Go to the Image Options area, click the dropdown list in the **Decoration Types** box on the left, and choose the graphic (arrow, ellipse, or zoom) you want. Choose a color from the **Decoration Color** dropdown. Click and drag the mouse in the picture over the area you want highlighted. (Remember that the longer the drag, the thicker the arrow, ellipse, or zoom border will be).

5. Save your work now by selecting **File→Save** from the menu or by clicking the **Save** button on the toolbar.

   ![Image Options](image)

   If you have not saved this file before, the Save As window will appear. Enter the file name that you want and click the **Save** button.
**HINT:** Use the same naming convention for all files. You can create long file names that allow you to make locating files easier. For example, you could use a combination of the customer’s name and date for the file (i.e., 010107 Johnson W.album5) or include the inspector’s initials if you have more than one inspector. The important thing to remember is to always follow the same convention so that you don’t have to guess which files are which.

You should avoid some characters in naming your files. These include the asterisk (*), brackets (< >), ([ ]), equal sign (=), plus sign (+), quotes (“ ”), and slashes (/ \). These characters have other functions and can confuse computer programs.

Save your file often! As you work between different photos, the changes that you make are saved in the open program only and are not saved to the file.

6. Remove a photo from your album. Click on the photo that you want to remove and select **Edit→Remove Picture** from the menu or click the **Remove a Picture** button on the toolbar, or press **Ctrl+R**.
Remember that deleting a photo in this manner removes it from your album only. The photo file will remain in its original location, and you can bring it back to the photo list if you like.

7. Move any photo up or down in the thumbnail list order. Click on the picture that you want to move and select **Edit→Move Up** from the menu or click the **Move Picture Up** button on the toolbar.

![Move Picture Up](image)

Move a picture down the list the same way, by clicking on the picture that you want to move and selecting **Edit→Move Down** from the menu or clicking the **Move Picture Down** button on the toolbar.

![Move Picture Down](image)

8. Rotate a picture. Click **Tool→Rotate**, or click the **Rotate Picture** button on the toolbar.

![Rotate Picture](image)

Rotate the picture back to its original orientation if you don’t want to show the changed picture.

9. Edit one of your pictures. Select **Tool→Open/Edit** or click the **Open or Edit Picture** button on the toolbar.
Remember that you will be using your photoediting program to edit the picture, so it will be changed permanently once you save it. If you want a copy of the original picture, save it or the edited version with a different name. You can then show either or both in your photo list.

10. Choose how many pictures per page you want printed in your album. Select Edit→Album Setup from the menu and the Setup window will appear.

Select the number of pictures per page you want by clicking on the circle to the left of your choice then clicking OK. The number of pictures per page setting is saved with each album so that you can change the setting based on the individual albums.

If you want to change the default six pictures per page setting, choose the setting you would like new albums to have and click the Make Default button. This will allow new albums to start at the setting of your choice. Leave the resolution as it is, and leave the Quantity of Comment Text at Normal Text. After you have selected the number of pictures to include on a page and decided whether or not to make that
setting the default setting, click the OK button to return to the main window.

11. Create and format a cover page to print with this album. To set up your cover page options, select Edit→Print Settings from the menu and the Print Options window will appear. Select the Page Options tab.

Click the Cover Page Settings button and the Cover Page Setup window will appear.
NOTE: Cover Page Setup data is saved on each computer separately. You will need to repeat any changes made here on each computer that will be used with Picture Album.

11.1 Select a cover sheet style by clicking on the circle to the left of the option style you want. As you click on each circle, an example of the cover sheet is shown on the right side of the screen. Select Option 1 and click the OK button.

Option 1 allows you to add a logo to your cover page. If a logo location is not already indicated in the Logo File box, click the Locate button to select the file containing your company logo, and the Select Image window appears. Select the appropriate file by clicking on it. Then click the OK button to go to the Edit Image window. Make any changes you want, or click OK to leave this image as it is and return to the Cover Page Setup window.

11.2 Enter any changes you want for your information in the Main Text and Additional Text entry boxes. After you have made
your changes, click the OK button to close the window and save your changes. The cover sheet settings apply to all cover sheets printed on this computer and will remain consistent between albums until you change them.

12. Save your work by selecting File→Save.

13. Preview what the printed report will look like. Select File→Print Preview. The Cover Sheet Data window will appear. Add the client address to the Property Identification box. (If you have imported data from an inspection, this box will already contain data.)

Because the Option 1 cover includes a picture of the property, click the Locate button to locate the picture file. Select the picture you want from the Select Image window. Click Continue when your Cover Sheet Data window is complete.

The Option 1 cover page, which includes a logo and picture, should look like the one on the following Print Preview screen.
Click the **Next Page** button to proceed on through your album.

14. Add any information you want to other pictures in your album and save it.

15. Print your first picture album by selecting **File→Print** from the menu, or clicking the **Print** button on the Print Preview screen.

Because you have chosen to print a cover sheet with your album the Cover Sheet Data window will appear. (You entered client information during Print Preview, so the client name and property address will already be completed. This will also happen if you have imported data from an inspection. You can also enter the information manually.)

Because you added the picture of the property during Print Preview, the photo now appears on this screen. If you had not added the picture earlier, you would have to click the **Locate** button to select the picture at this time. This would display the Select Image window, and you would have to choose the correct picture file, then click **Open** on the picture file name.
The picture you selected will now appear on the right side of the Cover Sheet Data window, making it easy to verify that you have chosen the correct picture.

15.1 If you had chosen a different cover style, some of the entries shown earlier would not have appeared. For example, “Prepared For” appears only on Options 2 and 4.

15.2 If you normally use a cover sheet (you clicked “Print a cover sheet at the beginning of each print job” under Cover Page Setup), but choose not to for some albums, you would click the **Skip Cover** button for those albums. Any information you then entered in this window would not be saved and the cover sheet would not be included when printing begins.

15.3 Click the **Continue** button to continue the printing process. The following Print window appears.
This window allows you to further change the way your report will appear. For example, you can select Landscape Orientation under Properties, but this is not encouraged as the pictures will print smaller than they would in a comparable portrait report.

15.4 Select OK once you have all settings the way you want them.

16. Create and e-mail a copy of your report in PDF format. Click the PDF icon in the toolbar. A message will appear asking if you want to make your file secure. Click to check the Secure the PDF box if you want to make the file secure, or click OK to continue. Remember that if you click the box, your file will be more secure, but you will no longer be able to change it in any way or print it.
After you continue, the Cover Sheet Data window will appear. Because you have already entered the information, click the **Continue** button. When the decision window appears asking what you want to do with your file, click **Open** to view your file in Adobe Reader. If you wish to e-mail your album click **Email** and, with some programs, the Picture Album will open your e-mail program and attach the album to the e-mail message. With other programs you will have to attach the album to the e-mail message.

17. Print a cover page only (no photo pages to follow). Start a new (empty) Picture Album file. Do not add any photos. Format your cover page by clicking **Edit → Print Settings → Page Options** and choosing the cover page option you want. Select **File → Print** from the menu and enter the appropriate information for the home in the **Property Identification** box. Click the **Locate** button to select the file containing the property photo. When this information is correct, click the **Continue** button. Preview this cover page if you wish in Print Preview then print the page.

18. Make a backup copy of your album and pictures on a separate storage medium. Copy your pictures into a folder, then copy the album and any PDFs to the same folder. It is a good idea to store these folders on a CD using the appropriate CD burning software.

19. Your album is complete! ☺
DET AILED OPERATING INSTRUCTIONS FOR THE POCKET PC PROGRAM

The Palm-Tech Picture Album program for the Pocket PC is designed for easy printing of your photos and creation of your photo album on site. You can transfer the album file to your desktop/laptop computer from your Pocket PC for easy, secure storage. It is important to note that when you create an album, the picture files are saved in your album. The size of your photos will determine the how long it takes for the program to load and save. If you have several large photos, the program may take some time to load or save.

To start the program, click the Start button and select Picture Album5 from the menu. A copyright and licensing window will appear. Click that window to make it disappear or wait a few seconds. The program will then start with the first screen, as shown below.

This screen includes an Add Pictures button, an Open Existing button, and a menu bar/toolbar. From this screen you can start a new album or open an existing album. Each of these functions will be explained fully in the following pages.
If you are just opening the program you will see a screen providing information about the picture loading process, which also appears when you save a file. This is discussed on pages 67–68.

The Picture Album screen is divided into three sections.

1. **Title Bar**—The title bar displays the **Start** button, the program name, a connectivity settings icon, a sound level icon, the time, and the **Minimize** button. The **Minimize** button takes you back to the previous screen.

2. **Workspace**—The workspace is where the bulk of the program’s activity will occur. The work area is divided into four sections. On the left side is a numbered list of the photos in your album. When you select a photo, that photo is displayed to the right of the list. Below that is the **Caption** box. The **Caption** box allows you to enter text about any of the pictures. Palm-Tech Picture Album allows you to add captions to your photos. See page 74 for instructions on the ways to add captions. Below the **Caption** box are the **Decoration** dropdown boxes. On the left is the **Decoration Type** dropdown. This dropdown allows you to add highlighting symbols to your pictures to emphasize areas of concern (page 80). The **Decoration Color** dropdown allows you to choose the color you want for your highlighting symbols.

3. **Menu Bar/Toolbar**—The menu bar contains the three menus that you will use to perform various actions in the program. The toolbar section
contains icons that you click on to perform various actions. Except for the Keyboard icon and arrow in the lower right corner that concern text input functions, the actions shown by the toolbar icons are the same as some of those performed by some of the menu choices. The toolbar icons, however, are a more convenient way of performing them. The input icons will change depending on the options you choose. See pages 75 and following for information about these icons and what they can do.

Managing Files

Palm-Tech Picture Album stores all data for each album in a unique file. You can create and save new files, open previously saved files, and revise files and save them under new names. It is important to note that when you create an album, the pictures are contained in the album. This means that if you have many photos or they are very large the program will run more slowly. See pages 91 and following for more information on moving picture and album files to your desktop/laptop.

Creating a New File

When you first start the program, a new, empty file is created. To create a new, empty album file select File→New from the menu. When you first open or begin a file you will see a window concerning picture size and speed. If you do not wish to see this picture again when you start or save a program, check the Don’t tell me this from now on box. Then click OK.
If you already have an album working on the screen, you will be asked if you want to save the current album, cancel the new album, or close the current album without saving.

You could save your file with a different name by clicking File→Save As. Saving with a different name can be useful if you feel that you may need to make some modifications later. This way you will have the original file, as well as the file with any modifications.

Save As is discussed further on page 70.
Choose what you want to do with the existing file, and the beginning screen will appear again. Click the Add Pictures button, and you will see a list of pictures to choose from.

Choose the picture you want then click OK. You will get a message asking if you want to add the other pictures in the folder. Answer Yes and the photos in that folder will be added to your album.

**OPENING FILES**

To open a file you have previously saved, select File→Open from the menu. A window will appear allowing you to select a file. Click the file that you want and click OK. That file will open on your screen.

**SAVING FILES**

Save your files often! As you work in your photo album, the changes that you make are saved in the open program only and are not saved to the file. The program offers two ways to save files. To save the currently open file, click on File→Save or click the Save button in the toolbar.
If the file has not previously been saved, a window like the following will appear. The program will ask you to provide a file name. (By default, all album files end with the extension “.alb5”.) Note that this window also advises that the number of images will influence the speed of operation.

You can make a copy of the currently open file under a new file name by selecting **File→Save As** from the menu. This will close the currently open file and save the data in the program in a new file under the name you specify. This can be useful if you need to modify an album. You can open the previous file, make the needed modifications, and save the modified file under a new name while noting in the name that the file has been modified. For example, suppose you inspected George Williams’ home on 1/29/07 and saved the file as “Williams George 12907.alb5”. After completing the inspection you find that you need to make a modification. You can open the file you previously saved, make the needed modification, then save the modified file as “Williams George 12907 (v2).alb5”.

For long-term storage and ease of future access, you may wish to store the photos referenced in an album and the album file itself in the same folder on your desktop/laptop computer.

As noted previously all album files end by default with the extension “.alb5”. If you change the extension on an album file, it will not automatically appear when you select **File→Open**.

If you try to close the program or take any other action that will remove the currently open file from the program’s memory, the program will check to see if you have made any changes to the currently open file. If you have modified the currently open file, the program will prompt you asking if you want to save the changes that you have made. This is a safety precaution to make sure that you do not lose work. Click **Yes** to go on.
TIPS FOR BETTER FILE MANAGEMENT

Following are a few tips and suggestions to make file management easier:

1. Save your work often!
2. Use the same naming convention for all files. This program supports long file names, which allow you to use names that make locating files easier. For example, you could use a combination of the customer’s name and date for the file (i.e. 020107 Johnson W.alb5), or include your or another associate’s initials if there is more than one person in your company. The important thing to remember is to always follow the same convention so that you don’t have to guess which files are which.

You should avoid some characters in naming your files. These include the asterisk (*), brackets (<>), ([ ]), equal sign (=), plus sign (+), quotes (“ ”), and slashes (/ \). These characters have other functions and can confuse computer programs.

3. Your desktop/laptop computer is a safe and well-protected environment for long-term storage, so you should transfer album files from portable devices to your desktop/laptop.

4. Create backup copies of your files! Store your album files in the same directory as the pictures.

The Photo List

The upper left side of the work area displays a list of the photos in your album. As you select different photos in the list, the upper right side of the work area will display that photo.

Adding Photos

To add a new photo to your album when you initially start the program, click the Add Pictures button on the opening screen. If you are starting a new file and already have the Picture Album screen up, select Edit → Add Picture from the menu or click the Add Photo button on the toolbar.

A list of photos will appear allowing you to choose the photo that you want to add.

Click the picture you want then click OK.
If this is the first photo in the album and there are other photos in the same folder, you will be asked if you want to add all of the pictures at once (right). Answer **Yes** and all of the photos located in the folder will be added.

**NOTE**: When you choose to add a picture, all the pictures stored on the Pocket PC are displayed. However, when you choose to add the other pictures in the folder, **only the pictures in that folder** are added.

The screen discussing adding and saving pictures referenced on page 68 will appear unless you indicated that you did not want it to appear again.

**Rotating Photos**

If you took a photo with the camera sideways to get a broader view, as shown in the screen on the left, you can rotate the photo by selecting **Tool→Rotate** from the menu.
This will rotate the picture 90 degrees clockwise based on its current display. To make a photo appear upside down, rotate it twice. The picture on the right shows the picture rotated to show a different orientation. Once a picture is rotated and the file saved, the picture remains in the rotated orientation in the file and will appear rotated when it is reloading. If you want the picture to remain as you originally took it, you will have to rotate it again.

**DELETING PHOTOS**

To remove a photo from your album, select the photo that you want to remove from the list by clicking on it, then selecting **Edit→Remove Picture** from the toolbar.

**Deleting a photo in this manner removes it from your picture album only. The photo will remain in storage in its original location.**

**REARRANGING PHOTOS**

Photos will print in the order that they appear on the list. You can easily move any photo up or down in the order.

To move a picture up the list, choose the picture that you want to move and select **Edit→Move Up** from the menu, or click the **Move Picture Up** button on the toolbar (left).
To move a picture down the list, choose the picture that you want to move and select **Edit → Move Down** from the menu or click the **Move Picture Down** button on the toolbar (right).

**Adding Captions to Your Pictures**

If you want information printed beneath the pictures when you print your photo pages, you can type the text in the **Caption** entry box, handwrite your notes in the entry box, or add notes from an inspection. Following are explanations for entering text in each of these three ways. One thing to keep in mind is that caption length is affected by the number of pictures per page and the size of the pictures. Both of these options are explained in the section on Album Setup on page 87. The general rule of thumb is the more pictures you print per page, or the larger the pictures are, the less room there is for text. If your caption length is too long, the program will overprint it on the picture below or run it off the bottom of the page. Be sure to check your captions when you are reviewing your picture album pages.

**Typing**

To enter text by typing, you will first have to click the Keyboard icon.

When the keyboard appears, click in the **Caption** box and type your text by clicking on each letter. As you type, you will notice that the program often provides a list of frequently used words based on the spelling of the word you began to type. If one of the words suggested is the word you want, click that word, and the program will place that word in your text.
Note also that the keyboard provides for capital letters and several special symbols, as well as accented letters and symbols for text in languages other than English. You can access these special letters and symbols by clicking various control keys (or combinations of these keys) on the left side of the keyboard.

HANDWRITING
Pocket PCs have handwriting recognition capabilities that allow you to enter information by writing on the screen with the stylus. To write information in this way click the Up Arrow icon beside the Keyboard icon on the toolbar. A
list of options for adding text will appear. Two of these functions, Block Recognizer and Letter Recognizer, allow you to customize your Pocket PC to recognize your handwriting or custom letter strokes.

**Block Recognizer** lets you input character strokes using Graffiti® from Palm, Inc. These stylized versions of letters are quick to enter to save input time.

**Letter Recognizer** allows you to write letters with a stylus just as you would with a pen on paper. You can use Letter Recognizer when filling out notes or in a dialog box.

Both of these functions include demo programs and information to help you learn how to use them. Access the demo programs and information by clicking on the **Help** (question mark) icon that appears just above the Keyboard or Stylus icon, which shows when Block Recognizer and Letter Recognizer are active.

When you click on Transcriber, the Transcriber Intro window (left) appears on the screen. This window provides information about Transcriber and a **Help** button. Click the **Help** button and the window on the right appears, providing you with information about using Transcriber.
When you click on Transcriber, a new toolbar appears above the existing Picture Album toolbar. This toolbar contains icons that allow you to tailor the handwriting recognition functions of Picture Album even more finely to suit your style, as well as perform some activities found in the Edit menu of a standard desktop/laptop window. These functions let Palm-Tech Picture Album adapt to such style issues as orientation (the slant of your writing), and letter shapes. Transcriber also allows you to perform such actions as selecting and moving items and text. Transcriber lets you change case, select alternate words, undo, and perform other functions found in the Edit menu of a standard desktop/laptop window. Transcriber also contains a simple calculator feature. When Transcriber is active, a hand-with-a-pen icon appears in the menu bar.
You can work with all of the data input options to discover the most convenient and effective way to write notes to add to your pictures for inclusion in your picture album.

**GETTING NOTES FROM AN INSPECTION**

A third way to add information to your album is to import notes from an existing inspection. To import a list of notes from an inspection, select **Tool→Get Data From Inspection** from the menu or click the **Import Data** button on the toolbar.

A window with a list of inspections will appear (left). Select the inspection you want and click the **OK** button. An Inspection Notes box will appear in the workspace that allows you to select a note from the inspection. You can then use or edit this note as a caption under your photos.
To select a note, click the dropdown and a list of the notes from the imported inspection will be shown. The category name and line will precede the note for easier selection.

Click on the note that you want, and it will appear in the caption box on your screen, as shown on the right. Be aware of how long the comments are, however, as comments that are too long will overprint the picture below.
Adding Highlighting Symbols to Your Pictures

You can add an arrow or ellipse, or zoom in on your picture to emphasize an area of interest. You may choose to point out an item with an arrow, circle the item with an ellipse, or enlarge a section with the zoom-in function. To do this, click the down arrow in the Decoration Type box. Choose the graphic you want from the list then choose a color from the Decoration Color box (blue, green, red, brown, magenta, gray, or white.) Place the stylus on the photo and drag it to the item you want to emphasize. To draw an arrow, for example, choose Arrow from the list, choose a color (blue, green, red, brown, magenta, gray, or white), then click OK. Draw the symbol on your picture. The longer you draw, the thicker the line will be.

A photo with a white arrow indicating a problem area is shown in the next picture. If you want to change the color of a highlight for better contrast, delete the symbol by clicking the Clear Last button. Select a different color from the dropdown list, and redraw the symbol with the new color. To clear all decorations on a picture click the Clear All button.

You may wish to call your customer’s attention to a particular area of the picture. You can do this by circling the area with the ellipse. You add an ellipse the same way you do an arrow. Choose Ellipse from the Decoration Type box, choose your color, then place the stylus near the item you want
emphasized and move it over the item. The area will be circled in the color you chose, as shown below.

Another way to draw attention to a particular item of interest is to enlarge it with the zoom tool. Enlarging with zoom also brings out details and fine points that might not be as apparent on the picture itself. Choose zoom in the same way you chose the arrow and ellipsis. Click and drag the cursor over the area you want to emphasize. As with the arrow, the larger the area you have indicated for highlighting, the thicker the borders will be.

You can use all of these tools if there are several items of interest on one picture. You can also make each figure a different color for added emphasis. A photo with the zoom tool is shown next on the left, and a photo with all of the tools illustrated appears on the right.
Editing Your Pictures

You cannot edit your pictures on the Pocket PC, but Picture Album does allow you to edit them once you have placed them on your desktop/laptop. See page 91 for information on how to copy to your desktop/laptop, and page 15 in the Desktop/Laptop section for instructions on how to edit your photos.

Cover Pages

Palm-Tech Picture Album will allow you to create a cover page for the presentation of your inspection. To format your cover page select Edit→Print Settings→Options from the menu and the following window will appear.

*NOTE:* Palm-Tech uses the same structures for Print Settings in all of its programs. Thus, some features will appear in the Picture Album windows such as the Print Settings windows that are applicable to other programs and not to Picture Album. In these cases the non-applicable features will be inactive and their functions will be grayed out.

The option to print a cover page is checked by default. If it is not check it then click the **Cover Settings** button beside it and the following window (left) will appear.
**NOTE:** The Options tab page in print settings also has an Image Quality dropdown box. This lets you choose the resolution quality of the picture on your cover. You can choose low (150 dots per inch), medium (300 dpi), or high (600 dpi). The higher resolutions will make the picture look sharper, but they will also slow some program functions such as loading and saving.

When you choose an option a thumbnail of that option will appear in the upper right corner of the window (right). All options place a title on the cover page. This is referred to as the main text. To enter your title click the keyboard icon and enter the text in the **Main Text** entry box. Depending on the option you have chosen, you will also have to perform some other steps. Options 1, 2, and 4, for example, display additional text that you will have to key in if you want it to print. The cover for Option 1 prints your company logo, so you will have to click the **Locate** button to access the file with your logo.

You will choose the picture for the cover page from the Cover Page Data window. This window appears when you select **File→Print** if you checked the **Print a cover page** box as discussed previously.
If you want to include a cover page, complete the information. (If you do not want to include the cover page for this album choose **Skip Cover**.) If you selected an option that included a picture, you will need to click the **Locate** button to find the picture file and include the picture of the property on the cover. The screen will display the picture you have chosen so that you can verify that it is the correct one. The Cover Page Data window will then appear with the picture file included.

With Option 1 you can also include your logo on your cover page. Click the **Locate** button beside the **Logo File** box to search for the logo file.
The Select Image window will then appear. Choose the logo from the Select Image window and the Edit Image window appears.

In the **Company Logo** box in the Fonts and Logo tab you can choose to remove this image by clicking the X or replace or change the image by clicking the small button to the left of the X.
When you do this the Edit Image window will appear again, allowing you to change the image or choose a new one.

The logo will always appear in the upper left corner of the cover page. If you want to place your logo on a page other than the cover page you can go to the Image Placement box in the Fonts and Logo tab (discussed on page 89) to choose a location for your logo on pages other than the cover page. You can also choose where on the page you want the logo to appear. Click the dropdown on the **Image Placement** box to see a list of locations where the logo can be placed. You can also choose not to show the logo at all.

Examples of the various cover page options are shown on pages 92–93. After you have made the changes you want, click the **OK** button to close the window and save your changes.

**NOTE:** The Other tab contains functions applicable to other Palm-Tech programs and is not applicable to Picture Album. Print Settings are discussed further on pages 87–89.
Album Setup

Before you print your album, you can choose how many pictures per page will be printed. To set or change this number, select Edit→Album Setup from the menu and a window like the following one will appear.

The program will allow you to print up to 12 pictures per page. Select the number of pictures per page you want to print by clicking on the circle to the left of your choice. The number of pictures per page is saved with each album so that you can change the setting based on the individual albums. By default, each new album starts at six pictures per page. To change the default, select the setting you would like new albums to start at and click the Make Default button. This will allow new albums to print pictures at the setting of your choice.

This window also includes a Quantity of Comment dropdown box. This box lets you change the size of the images to accommodate the amount of text you want to include with the pictures. Remember that the larger the pictures, the less text you can include on the page. Also, if a caption is too long, it may run behind another picture or off the bottom of the page.

Remember also that the number of pictures on each page affects how much text you can include in your captions. If you want to include a great deal of information per picture, you may wish to print fewer pictures per page.

Print Settings

Before you print your album use the print settings feature to set up how it will look. Click Edit→Print Settings and the Margins window will appear.
This window lets you set and change margin sizes for all four sides of the page. These settings will determine how much white space will appear around the edges of the page. You can also change these settings to accommodate letterhead or binding margins. At the bottom of this window are other tabs and arrows that you can click to move to other options for setting up your album’s appearance.

The Options tab window was discussed in the section on cover pages.

The Layout tab window (below left) lets you place various kinds of information on the page in formats that you choose. In the Custom Fields box you can add information specific to this property, such as the property address and contact name, using merge field information from the Text dropdowns. This merge field information will come from the inspection. (See the discussion on merge fields on page 39.) You can place this information specifically where you want it in the Placement dropdown boxes or choose not to show it at all. You can also click the Font buttons to the right of these boxes to set the information in different fonts. Remember that the number of fonts available on the Pocket PC is much smaller than on the desktop/laptop version.
The Fonts and Logo tab window (right) lets you choose different fonts for the template and data text and your company name.

The template text is any data that you did not add or which is not the company name, such as the date and file name. Data text is any data you add, whether you entered it yourself or imported it from an inspection. Although you cannot change your company name, you can change its font style with the Company Name button.

The Company Logo section at the bottom of the window lets you choose your logo and work with it, as discussed on pages 84–86.

The Defaults tab window just includes the Restore Default Print Settings button. This feature allows you to return to the default settings for all print settings items. When you click this button you will be asked if you are sure you want to return to the default settings. This will allow you to experiment then return to the original settings if you want.
Printing

To print your album, select **File→Print** from the menu. The Cover Page Data window will appear.

The boxes shown on this screen vary by option selected. Options 2 and 4, for example, include the **Prepared for** box, and Options 1, 2, and 3 include the **Picture** box. The **Property Address** box will be filled in automatically if you imported information from an inspection. You can also get data from the inspection file now by clicking the **Get data from Palm-Tech Inspector file** button.

When you are satisfied with the information on the Cover Page Data window click **Continue**. If you do not want to include a cover with this album click **Skip Cover**. When you choose either of these options the program will show you your printer options. This window contains dropdown lists of printers, paper sizes, etc. Choose the options you need based on the printer you are using.

If you want to change the settings or make some other change to your album, click the **More Settings** button or the **Cancel Printing** button. The **More Settings** button allows you to change the margins of your pages as well as make other changes that will affect the appearance of your final report. **Cancel Printing** stops the printing process.

When you have finished changing settings and are ready to go ahead and print your album click the **Start Printing** button. A message will appear telling you that printing is in progress. (If you are using infrared printing be sure to line up the infrared ports on the Pocket PC and the printer first.)
When the program has finished preparing the report, you will briefly see a window informing you that the program is closing the printer connection. Your printed report should now be ready for your review.

**Copying Files from the Pocket PC to the Desktop/Laptop**

After you have completed an album using your Pocket PC, you will need to copy the files to your desktop/laptop computer in order to store them permanently. To copy the files you will first need to connect your Pocket PC to your desktop/laptop. After the computers have connected, you will need to open Microsoft ActiveSync. See the documentation that came with your Pocket PC for information about Microsoft ActiveSync.

ActiveSync allows you to transfer your photo files and your picture album. You should create a folder to contain all the files for one inspection, including the photo files and the picture album file. Instructions for copying your Pocket PC files to your desktop can be found in the Troubleshooting section on page 115.

Once the file has been copied, you can access it from the desktop/laptop program by double-clicking the file directly in Windows™ Explorer or by selecting **File→Open** and choosing the file from the location that you copied it to.

Following are illustrations of each of the four styles of cover pages, followed by helpful lists of the menu and toolbar choices. After that, you will have a chance to create your first picture album. You now have everything you need to create a useful and descriptive tool for your inspection reports. Good luck!
COVER PAGE OPTIONS

Option 1

Home Inspection Report

Option 2

Home Inspection Report

Prepared by: Bob Smith
Prepared by: JRM & Associates
6101 Western Boulevard
Baton Rouge, LA 70808

1234 School House Road
Vienna, VA 22180
Option 3

1234 School House Road
Topeka, KS 12345

Option 4

Home Inspection Report

1234 School House Road
Topeka, KS 12345

Prepared by: Joe Smith
Prepared by: J2H, Inc.
1234 Avenue Road
Mail Box 123
Gower, OH 43013
POCKET PC MENU REFERENCE

File

New—Start a new album
Open—Open a previously saved album
Save—Save the currently open album
Save As—Save the data in the currently open album under a new name
Print—Print the album
About Picture Album—Display program information, version number, and copyright year
Exit—Close the open file and end the program

Edit

Add Picture—Add a new photo to the album
Remove Picture—Remove the selected photo from the album
Move Up—Move the selected photo up in the printing order
Move Down—Move the selected photo down in the printing order
Album Setup—Change the pictures per page setting and picture size/text amount
Print Settings—Change the cover page settings, change the page layout, margins, and fonts

Tool

Rotate—Rotate the selected photo 90 degrees clockwise
Get Data From Inspection—Load notes and client and property information from an inspection file
1. Save the currently open album
2. Insert a photo in the album
3. Move the selected photo up in the printing order
4. Move the selected photo down in the printing order
5. Import data from an inspection
6. Access the keyboard
7. Access handwriting recognition tools
YOUR FIRST POCKET PC ALBUM USING PALM-Tech PICTURE ALBUM

We recommend that you use the software to complete an album or two in your office before taking the program out into the field. This will give you time to get used to the program and allow you to have your user’s guide, mobile, and desktop/laptop versions of the program available. After you have installed the program, take a few minutes to review the user’s guide and the resources it offers.

1. Open the program from the Start menu. Click **Start**→**Picture Album5**. Click the copyright and licensing information screen that appears and the opening window will appear.

2. Add a new photo to your album. Click the **Add Pictures** button, or click the **Add Photo** icon on the toolbar.

   A window like the following one will appear, allowing you to choose the photo that you want to add.
Select the photo you want by clicking on it then click the **OK** button. You will be asked if you want to add all of the photos. Answer **Yes** and all of the photos in the folder will be added.

**NOTE:** When you choose to add a picture, all the pictures stored on the Pocket PC are displayed. However, when you add the other pictures in the folder, **only the pictures in that folder** are added.

When you see the informational screen about adding pictures click **OK**. Check the **Don’t tell me this from now on** box first if you do not want to be reminded of this again. Your screen will look like the following one.
Click on one of the pictures, and that photo will appear at the top right of your screen.

3. Add a caption (note or information) about a picture. The text that you add will appear beneath the picture when you print your photo pages. You can select an item from the dropdown of notes available from your inspection, enter the text in the Caption entry box, or write your notes on the screen. To add a note from an inspection choose the picture you
want, select **Tool**→**Get Data From Inspection** from the menu or click the **Import Data** button on the toolbar. (See pages 75 and following for information on how to write and type your notes into the caption boxes.) Keep in mind that the pictures per page setting and the picture size affect how long the captions should be. If a caption is too long, it may print with another picture. Be sure to check your captions when you print your pages.

The following window will appear, prompting you to select the inspection that you want to import notes from.

Select an inspection and click the **OK** button. A new **Inspection Notes** box will appear in the workspace.
Click the dropdown arrow in this box and choose a note from the inspection. When it appears in the **Caption** box, edit it if you choose.

You can type a caption instead of importing one, or write a caption with the handwriting recognition feature. Keep in mind that no matter how you enter a caption, you must consider the number of pictures per page you have selected, as well as their size when deciding how long the caption should be.
4. Add an arrow, ellipse, or zoom-in to your picture (or any combination of these tools). In the **Decoration Type** dropdown box choose the graphic you want. In the **Decoration Color** dropdown choose the color. Touch the picture with the stylus at the spot you want the symbol to appear or you want highlighted, draw toward the object, and the symbol will appear. The following screen shows a picture with a white arrow indicating an area of concern.

You can add more than one feature (arrow, ellipse, or zoom) and use any of the color choices (blue, green, red, brown, magenta, gray, or white) on the same picture.
5. Save your work by selecting **File→Save** from the menu or by clicking the **Save** button on the toolbar.

The first time you save a new file, the following window will appear. Enter the file name that you want to use and click **OK**.
**HINT:** Use the same naming convention for all files. You can create long file names that allow you to make locating files easier. For example, you could use a combination of the customer’s name and date for the file (i.e., 010107 Johnson W.alb5) or include the inspector’s initials if you have more than one inspector. The important thing to remember is to always follow the same convention so that you don’t have to guess which files are which.

Save your file often! As you work between different photos, the changes that you make are saved in the open program only and are not saved to the file.

6. Remove a photo from your album. Click on the photo that you want to remove and select **Edit→Remove Picture** from the menu.

Remember that deleting a photo in this manner removes it from your album only. The photo file will remain in its original location.

7. Move any photo up or down in the list order. Click on the picture that you want to move and select **Edit→Move Up** from the menu or click the **Move Up** button on the toolbar.
Move a picture down the list by clicking on the picture that you want to move and selecting \textit{Edit}→\textit{Move Down} from the menu or clicking the \textbf{Move Down} button on the toolbar.

8. Set up the way you want your photo pages to appear. Choose \textit{Edit}→\textit{Album Setup} from the menu and the following window will appear.

Select the number of pictures per page you want by clicking on the circle to the left of your choice then clicking \textbf{OK}. The number of pictures per page setting is saved with each album so that you can change the setting based on the individual albums.

Change the default six pictures per page setting by clicking beside the number you want the new albums to start at and click the \textbf{Make Default} button. This will allow new albums to start at the setting of
your choice. If you decide you do not want the new number to be the default number after all, choose a new number and click **Make Default** again. Click the **OK** button to return to the main window.

Leave the **Quantity of Comment** option at Normal Text.

9. Create a cover page to print for this album. To set up your cover page options, select **Edit → Print Settings → Options** from the menu and a window like the one below will appear.

9.1 Make sure the **Print a cover page** box is checked then click the **Cover Settings** button. When the Cover Page options window appears choose Option 1.
9.2 When you select Option 1, the **Logo File** box is added to the screen. Click the **Locate** button to the right of this box to select the file containing your company logo. When the Select Image window appears select the appropriate file from the list. Click the **OK** button to return to the Edit Image window.

Make any changes you wish to and return to the Cover Page options window by clicking **OK**.
9.3 Enter any changes you want the **Main Text** and **Additional Text** entry boxes. After you have made your changes, click the **OK** button to close the window and save your changes. The cover sheet settings apply to all cover sheets printed on this Pocket PC and remain consistent among albums until you change them.

10. Save your work by selecting **File→Save** or clicking the **Save** icon on the toolbar.

11. Print your first picture album. Select **File→Print** from the menu.

Because you have chosen to print a cover sheet with your album the Cover Page Data window will appear. (If you imported data from an inspection the client name and property address will already be completed. You can also enter the information manually, as you can with captions and notes.)

11.1 Option 1, which you chose earlier, includes a picture of the property on the cover. If you want to include this picture on the
cover, click the **Locate** button to select the picture. After you click the **Locate** button, you will be given a list of picture files to choose from. Choose the picture you want and click **OK**. The picture you selected will now appear, making it easy to verify that you have chosen the correct picture.

If you had chosen a different cover page setup option, some of the entries shown earlier would not have appeared, as the entries vary according to the option chosen.

11.2 Although you may normally use a cover sheet, you can choose to skip a cover sheet this time by clicking the **Skip Cover** button. Any information you entered in this window would not be saved and the cover sheet would not be included when printing began.

11.3 Click the **Continue** button to continue the printing process.

The program will show you your printer options. Note that you can select a Landscape orientation rather than a Portrait orientation, and also change printers and other properties such as paper size and dimensions and margin width if you click the **More Settings** button. Choose any options you want changed. If you want to go back and change anything about your album, click **Cancel Printing** and the printing process will stop.
11.4 (If you are using infrared printing line up the infrared ports on the Pocket PC and the printer.) Click **Start Printing** once you have all your settings the way you want them. A message will appear telling you that printing is in progress.

12. Now that you have completed an album, copy the files to your desktop/laptop to store them permanently. First, connect your Pocket PC to your desktop/laptop. After the computers are connected, open Microsoft ActiveSync. See the documentation that came with your Pocket PC for information about Microsoft ActiveSync. Your inspection program is set up so that your inspections are automatically transferred to the “Inspection Files Location” (usually C:\My Inspections) on your desktop/laptop when you connect ActiveSync. Your album and picture files, however, are not automatically transferred, so you must copy or send them over from your Pocket PC and storage card. The best way to keep all the information and pictures for one inspection together is to store them all in one folder on your desktop/laptop. This will allow you to open/edit your files without data or picture file complications.

**NOTE:** The steps listed apply to those users who have Palm-Tech Inspector. However, a similar process also applies without the inspection file.

12.1 On your desktop/laptop create a new folder with the name you want this inspection saved as. (For information on how to use Windows Explorer to create a new folder, go to the Troubleshooting appendix.)

12.2 On the ActiveSync window, click **Explore**, then **Mobile Device**, then **My Pocket PC**. Click the folder where your pictures are stored (i.e.\Storage Card).

12.3 Size and move both the ActiveSync Explore window and Desktop Windows Explorer window so that you can see both windows at the same time. An easy way to do this is to right-click (click the right mouse button) on the Task Bar (the bar at the bottom of the Windows screen) and select **Tile Windows Horizontally**.
12.4 Drag (click on the file with the left mouse button and while holding the mouse button down move the mouse to the new location before letting go) your pictures and your album from the ActiveSync Explore window to the Desktop Windows Explorer window. See the following example. The process is the same with .jpg, .bmp, etc (picture) and .alb5 (Picture Album) files. Make sure to store the pictures and the album in the same folder.

Once you have moved the Picture Album and related pictures to your desktop/laptop you can open, view, and print them in the same way you do on the Pocket PC. To open a file start Palm-Tech Picture Album by clicking the Start button and selecting Programs→Palm-Tech→Version 5→Palm-Tech Picture Album. At the main menu select File→Open to open the album. You can also open album files by double-clicking the album file in Windows Explorer on your desktop/laptop. Once your album is complete and on your desktop/laptop, you can edit it, preview it before you print it, or e-mail it as a PDF. (If you do create a PDF, you can also store the PDF in the same folder as the rest of the inspection files for good organization.) Explore the operating
instructions for the desktop/laptop version to see the various features of this version.

13. Be sure to make a backup copy of your album and pictures on a separate storage medium. Make sure the album, pictures, and any other related files are all copied into one folder. It is a good idea to then store that folder on a CD using the appropriate CD burning software.

14. Your album is complete! 😊
# Appendix A—How Do I….?

<table>
<thead>
<tr>
<th>Task</th>
<th>See Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add a photo to my album</td>
<td></td>
</tr>
<tr>
<td>Desktop/Laptop</td>
<td>11</td>
</tr>
<tr>
<td>Pocket PC</td>
<td>71</td>
</tr>
<tr>
<td>Add a caption to my photo</td>
<td></td>
</tr>
<tr>
<td>Desktop</td>
<td>13, 18</td>
</tr>
<tr>
<td>Pocket PC</td>
<td>74</td>
</tr>
<tr>
<td>Add a cover page to my PDF</td>
<td></td>
</tr>
<tr>
<td>Desktop</td>
<td>24–25</td>
</tr>
<tr>
<td>Add a cover page to my album</td>
<td></td>
</tr>
<tr>
<td>Desktop</td>
<td>27</td>
</tr>
<tr>
<td>Pocket PC</td>
<td>82</td>
</tr>
<tr>
<td>Add an arrow, ellipse, or zoom-in to my picture</td>
<td></td>
</tr>
<tr>
<td>Desktop</td>
<td>20</td>
</tr>
<tr>
<td>Pocket PC</td>
<td>80</td>
</tr>
<tr>
<td>Add my logo to the cover page</td>
<td></td>
</tr>
<tr>
<td>Desktop</td>
<td>28</td>
</tr>
<tr>
<td>Pocket PC</td>
<td>84–85</td>
</tr>
<tr>
<td>Copy files from my mobile computer</td>
<td></td>
</tr>
<tr>
<td>Pocket PC</td>
<td>91, 117</td>
</tr>
<tr>
<td>Change my company logo</td>
<td></td>
</tr>
<tr>
<td>Desktop</td>
<td>31</td>
</tr>
<tr>
<td>Pocket PC</td>
<td>85</td>
</tr>
<tr>
<td>Change printer settings</td>
<td></td>
</tr>
<tr>
<td>Desktop</td>
<td>43</td>
</tr>
<tr>
<td>Pocket PC</td>
<td>90</td>
</tr>
<tr>
<td>Change printers</td>
<td></td>
</tr>
<tr>
<td>Desktop</td>
<td>43</td>
</tr>
<tr>
<td>Pocket PC</td>
<td>90</td>
</tr>
<tr>
<td>Change the number of photos per page</td>
<td></td>
</tr>
<tr>
<td>Desktop</td>
<td>34–35</td>
</tr>
<tr>
<td>Pocket PC</td>
<td>87</td>
</tr>
<tr>
<td>Change the order of the photos</td>
<td></td>
</tr>
<tr>
<td>Desktop</td>
<td>13–14</td>
</tr>
<tr>
<td>Pocket PC</td>
<td>73</td>
</tr>
<tr>
<td>Change the type of cover page</td>
<td></td>
</tr>
<tr>
<td>Desktop</td>
<td>27</td>
</tr>
<tr>
<td>Pocket PC</td>
<td>82</td>
</tr>
<tr>
<td>Clear or delete an arrow, ellipse, or zoom from a picture</td>
<td></td>
</tr>
<tr>
<td>Desktop</td>
<td>20</td>
</tr>
<tr>
<td>Pocket PC</td>
<td>80</td>
</tr>
<tr>
<td>Task</td>
<td>Desktop</td>
</tr>
<tr>
<td>----------------------------------------------------------------------</td>
<td>---------</td>
</tr>
<tr>
<td>Create a new file</td>
<td>7</td>
</tr>
<tr>
<td>Create and send a PDF</td>
<td>23</td>
</tr>
<tr>
<td>Delete a photo</td>
<td>13</td>
</tr>
<tr>
<td>Determine if my hardware will run the program</td>
<td>3</td>
</tr>
<tr>
<td>Edit photos</td>
<td>15</td>
</tr>
<tr>
<td>E-mail PDmB, Inc.</td>
<td>ii, vi</td>
</tr>
<tr>
<td>Find a file I recently used</td>
<td>8</td>
</tr>
<tr>
<td>Format a cover page</td>
<td>27</td>
</tr>
<tr>
<td>Format my album</td>
<td>34</td>
</tr>
<tr>
<td>Get notes from an inspection</td>
<td>18</td>
</tr>
<tr>
<td>Get technical support</td>
<td>vi</td>
</tr>
<tr>
<td>Import data from an inspection</td>
<td>18</td>
</tr>
<tr>
<td>Install the program</td>
<td>4</td>
</tr>
<tr>
<td>Make a copy of a file</td>
<td>9</td>
</tr>
<tr>
<td>Move a photo up or down the list</td>
<td>13</td>
</tr>
<tr>
<td>Open a file</td>
<td>8</td>
</tr>
<tr>
<td>Task</td>
<td>Desktop</td>
</tr>
<tr>
<td>----------------------------------------------------------------------</td>
<td>---------</td>
</tr>
<tr>
<td>Preview my album before it is printed</td>
<td></td>
</tr>
<tr>
<td>Print a cover page</td>
<td>42</td>
</tr>
<tr>
<td>Print a cover page only</td>
<td>64</td>
</tr>
<tr>
<td>Print my album</td>
<td>26</td>
</tr>
<tr>
<td>Refresh a photo</td>
<td>16</td>
</tr>
<tr>
<td>Reload a photo from its original file</td>
<td>16</td>
</tr>
<tr>
<td>Remove a photo</td>
<td>16</td>
</tr>
<tr>
<td>Rotate a photo</td>
<td>14</td>
</tr>
<tr>
<td>Save a file</td>
<td>8</td>
</tr>
<tr>
<td>Save a file under a new name</td>
<td>9</td>
</tr>
<tr>
<td>See thumbnails of pictures</td>
<td>12</td>
</tr>
<tr>
<td>Skip the cover page for a print job</td>
<td>24, 25, 27</td>
</tr>
<tr>
<td>Start a new album file</td>
<td>7</td>
</tr>
<tr>
<td>Start the program</td>
<td>5, 6</td>
</tr>
<tr>
<td>Store album files</td>
<td>65</td>
</tr>
<tr>
<td>Turn the cover page option on or off</td>
<td>26</td>
</tr>
<tr>
<td>Use my letterhead for the cover sheet</td>
<td>36</td>
</tr>
</tbody>
</table>
Appendix B—Troubleshooting

I am getting a message saying that no file converter is available.
No file converter is needed for Palm-Tech files. The desktop and Pocket PC versions of the program use the same files. You can prevent this message from appearing by checking the “Do not display this message in the future” box in the warning window. If you do this, you will not be warned about the lack of file converters for other file types.

I can’t find my album file.
When you save your files, you need to be aware which folder you are saving them in, and that you are saving them with the same type of file name and the same extensions. Files on your desktop by default are stored in the Program directory (Program Files\Palm-Tech\Picture Album) or My Documents, based on your system’s settings. Also, in Windows XP if you do not change the location, the file will be saved in the same folder as the last thing (file or image) that you opened or saved. If you did not save your file in the default location, you can open the program and select the file you can’t find in the recent files list on the desktop/laptop.

I want to print only a cover sheet. Do I have to create an album file?
No. Follow the instructions for printing a cover page only (see page 64). You will be prompted for the data for the individual cover sheet before printing.

My photo names do not appear when I print.
The name is intended only to identify the photo in the list and is not supposed to print.

My company name is too long and won’t fit on the cover page.
If your company name is longer than 45 characters, try changing the size of the company name font. See page 38 for instructions on how to do this.

ActiveSync tries to connect but disconnects immediately upon connection.
Turn off or disable any firewall or spyware software that may be blocking the connection.
How do I create a new folder on my desktop and move my files from my mobile computer?
First, open the My Documents folder on your desktop computer by clicking Start then My Documents. On File and Folder Tasks, click Make a new folder. A new folder with the default name New Folder is created. Type a new name, for example, the customer’s name and the inspection date, then press Enter.

A new folder with the name “Smith070107” is shown below.

On the ActiveSync window, click Explore, then Mobile Device, or My Pocket PC. Click the folder where your pictures are stored (i.e.\Storage Card\ on the handheld).
Size and move both the ActiveSync Explore window and Desktop Windows Explorer window so that you can see both windows at the same time. An easy way to do this is to right-click (click the right mouse button) on the Task Bar (the bar at the bottom of the Windows screen) and select **Tile Windows Horizontally**.

Drag (click on the file with the left mouse button and while holding the mouse button down move the mouse to the new location before letting go) your pictures from the ActiveSync Explore window to the Desktop Windows Explorer window. You will see a window similar to the following one indicating that the files are being copied to your desktop. The process is the same with .jpg, .bmp, etc (picture) and .alb5 (Picture Album) files.
The contents of the mobile file are now contained in the new folder in your My Documents folder on your desktop/laptop.

Move your new folder to your My Inspections folder. Click **Move this folder**, and a window will open allowing you to choose where you want to put this folder.
After you have moved your folder, click on it and you can see the saved file.

Click on the file and Palm-Tech Picture Album will open to the album you brought over from your Pocket PC.
You can now work with your mobile files on your desktop/laptop just as you would any files originally stored there.

**My PDF file is too large to e-mail, even with just a few pictures.**
Check your camera settings and set them to $640 \times 480$, or the lowest possible resolution.
APPENDIX C—SENDING AN ISSUE TO TECH SUPPORT

If you’re having a problem you can’t resolve and would like to have tech support review it, click **Help→Report Problem to Tech Support** on the menu bar. The PDmB Error Reporting window will appear.

This window lets you describe the problem and lists the information that will be sent to tech support. After you have entered your name, phone number, and description of the problem click the **Send** button.

A new prompt will appear telling you that you can add more information to the e-mail message. Click **OK**.
Depending on which e-mail program you are using, the program will either open up the program and attach the file, or create an attachment in your e-mail program for you to attach manually.
APPENDIX D—CHANGE OF ADDRESS FORM

The Company Name and Address are pre-set when you receive your software. Palm-Tech Picture Album is licensed to an inspector working for a single company at a single location. If you need to change this information, complete the form below and either fax it to us at 513-729-4683 or call us at 888-736-2462. We will provide one address change at no charge. Additional address changes will be charged a fee of $25.00 to cover the costs of creating the new license for you.

Complete the following information as you want it to appear on the report.

Company Name

______________________________________________________

Complete Address

______________________________________________________

City

______________________________________________________

State ________________________________

Phone Number ___________________________________

Fax Number ___________________________________

Previous Company Name

______________________________________________________

(if different from above)

Please indicate if you wish to receive your updated license by e-mail, CD, or both.

□□ □□ e-mail my license to this address: ________________________________

□□ □□ send me a CD
APPENDIX D—CHANGE OF ADDRESS FORM

The Company Name and Address are pre-set when you receive your software. Palm-Tech Picture Album is licensed to an inspector working for a single company at a single location. If you need to change this information, complete the form below and either fax it to us at 513-729-4683 or call us at 888-736-2462. We will provide one address change at no charge. Additional address changes will be charged a fee of $25.00 to cover the costs of creating the new license for you.

Complete the following information as you want it to appear on the report.

Company Name

______________________________________________________

Complete Address

______________________________________________________

City

______________________________________________________

State ________________________________

Phone Number ___________________________________

Fax Number ___________________________________

Previous Company Name

_________________________________________________

(if different from above)

Please indicate if you wish to receive your updated license by e-mail, CD, or both.

□□ □□ e-mail my license to this address: ________________________________

□□ □□ send me a CD
APPENDIX E—SUPPORTED PRINTERS FOR POCKET PCs

Brother MW-100
Canon BJ (300 DPI)
Canon BJ (360 DPI)
Citizen 203 dpi
Epson ESC/P 2
Epson STYLUS
HP PCL (includes HP 450cbi, HP 460wf)
PocketJet200
PocketJett II
Seiko DPU-3445
SiPix Pocket Printer A6
* Generic 24pin 180dpi
* Generic 24pin 360dpi
* Generic 24pin 203dpi
ExTech - 2 inch
ExTech - 3 inch
ExTech - 4 inch
O'Neil MicroFlash
Zebra QL-320 Cameo, Encore
Citizen PD-22
Citizen PD-04
Citizen PN60i
Dymo LW 300 Series
Seiko LabelWriter
INDEX

ActiveSync, 3, 4
Adding captions to pictures, 13, 18, 74
Adding highlighting symbols to pictures, 20, 80
Adding photos, 11, 71
Album,
  formatting, 34, 87
  printing, 43, 90
Captions, adding to pictures, 13, 18, 74
Copying files from Pocket PC to
desktop, 91
Cover page options, 45, 92
Cover page, formatting, 27, 82
Creating a new file, 7, 67
Creating and e-mailing a PDF, 23
Deleting photos, 13, 73
Desktop/Laptop menu reference, 47
Desktop/Laptop toolbar reference, 49
Editing photos, 15, 82
Files,
  copying from Pocket PC to
desktop, 91
  creating new, 7, 67
  managing, 7
  opening, 8, 69
  saving, 8, 69
Fonts, 39
Formatting a cover page, 27, 82
Formatting an album, 34, 87
Getting notes from an inspection, 18, 78
Handwriting, 75
Highlighting symbols, adding to
pictures, 20, 80
Installation, 4
Inspection, getting notes from, 18, 78
Margins, 36, 87
Menu bar, 6, 66
Notes, getting from an inspection,
18, 78
Opening a file, 8, 69
Page layout, 38, 88
Page options, 27, 37
PDF, creating and e-mailing, 23
Photo list, 10, 71
Photos,
  adding, 11, 71
  deleting, 13, 73
  editing, 15, 82
  rearranging, 13, 73
  rotating, 14, 72
Picture Album screen, 6, 66
Pocket PC menu reference, 94
Pocket PC toolbar reference, 95
Print preview, 26, 42
Print settings, 36, 87
Printing an album, 43, 90
Problems, reporting to PDmB, 121
Rearranging photos, 13, 73
Reporting problems to PDmB, 121
Rotating photos, 14, 72
Saving a file, 8, 69
Status bar, 7
Storage card, 2, 3
System requirements, 3
Title bar, 6, 66
Toolbar, 7, 66
Typing, 74
Workspace, 7, 66